Saturday, 24 August 2013

Previous Interview Question Next Interview Question
Home

Does jQuery 2.0 supports IE?

No. jQuery 2.0 has no support for IE 6, IE 7 and IE 8.

Previous Interview Question Next Interview Question
Home

0 comments :

Post a Comment